Våra nätbutiker ↗
Hem›Övriga produkter›D-link Dgs-1100-24v2/e Switch Svart One Size / EU Plug 220V
D-link Dgs-1100-24v2/e Switch Svart One Size / EU Plug 220V
HITTA ETT BRA KÖP

D-link Dgs-1100-24v2/e Switch Svart One Size / EU Plug 220V

Se allt från D-link →
LÄGSTA REGISTRERADE PRODUKTPRIS
1 899,99 kr

2 567,55 kr −25 %Butikens angivna ordinarie pris

hos TechInn · 1 butik

Angiven frakt: 102,49 kr · Totalt 2 002,48 kr

Till bästa erbjudandet Annonslänk · Du handlar direkt hos butiken
Jämför alla 1 erbjudanden ↓

Produktfil hämtad 11.11.2026 03:51

JÄMFÖR INNAN DU VÄLJER

Priser och butiker

1 butik

Sorterat efter produktpris. Frakt visas separat och kan bero på adress, leveranssätt och varukorg.

TechInnLägsta produktpris · Anges finnas i lagerAngiven frakt: 102,49 kr · Totalt 2 002,48 krFil hämtad 11.11.2026 03:51
1 899,99 kr
Se erbjudande ↗

Vi visar erbjudanden från anslutna butiker. Kontrollera slutpris och lagerstatus hos butiken innan du beställer.

LÄS MER OM PRODUKTEN

Produktinformation

D-link Dgs-1100-24v2/e Switch Svart One Size / EU Plug 220V. D-LINK DGS-1100-24V2/E är en 24-portars Gigabit-hanterad switch designad för små till medelstora företag. Den erbjuder robusta Layer 2-funktioner inklusive VLAN-stöd (portbaserad, taggad, auto surveillance, voice, management, asymmetrisk), QoS för trafikprioritering och avancerade L2-funktioner som IGMP snooping och Spanning Tree Protocol. Med en växlingskapacitet på 48 Gbps och en vidarebefordringshastighet på 35.71 Mpps hanterar den nätverkstrafiken effektivt. Säkerheten förbättras med stormkontroll och förebyggande av DoS-attacker. Dess fläktlösa design säkerställer tyst drift, vilket gör den idealisk för ljudkänsliga miljöer. Switchen har både Web GUI och verktygsbaserade hanteringsalternativ och stöder IPv4/IPv6. EU-kontakt medföljer. EU-kontakt.Specifikationer:Hårdvara.Funktioner:- Hårdvaruversion: B1.- Storlek: 11 Desktop / Rackmontering, 1U Höjd.- Antal portar: 24.- 10/100/1000 Mbps Portfunktioner: - Auto MDI / MDIX.- IEEE 802.3x Flödeskontroll Stöder Full-Duplex-läge.- Stöder Halv/Full-Duplex-drift (Full/Halv vid 10/100 Mbps, Full vid 1000 Mbps) Halv/Full-Duplex-drift (Full/Halv vid 10/100 Mbps, Full vid 1000 Mbps) Prestanda: - Switchkapacitet: 48 Gbps.- Maximal Vidarebefordringshastighet: 35.71 Mpps.- MAC-adresstabellstorlek: 8k poster.- Paketbuffert: 512 Kbit.- Flash.Minne: 8 Mbyte.Ström: - Typisk Förbrukning: 10.37 W.- Maximal Förbrukning: 13.94 W Fysiskt: - Strömingång: 100 till 240 V AC.- MTBF: 2.406,109 timmar.- Akustik: 0 dB (A).- Värmeavledning: 47.57 BTU/Hr.- Vikt: 1.63 Kg.- Mått: 280x180 x 44 mm.- Ventilation: Utan fläkt Mjukvara.Funktioner:VLAN: - Portbaserat VLAN.- 802.1q Tagged VLAN.- Auto Surveillance VLAN.- Voice VLAN.- Management VLAN.- Asymmetrisk VLAN VLAN-grupp: - Stöder 128 statiska VLAN-grupper.- Max.4094 VID:s Funktioner L2: Flödeskontroll: - 802.3x Flödeskontroll.- HOL Blocking Prevention.- Jumbo Frames Upp till 9216 Bytes.- IGMP Snooping.- IGMP V1/V2/V3 Awareness Snooping.- Stöder 64 grupper.- IGMP Snooping Querier.- Loopback Detection.- Kabeldiagnostik.- LLDP Portspegling: - En-till-En.- Många-till-En Statistik: - Tx Ok.- Tx Error.- Rx Ok.- Rx Error Spanning Tree Protocol: - 802.1d STP.- 802.1w RSTP Quality of Service (QoS): - 802.1p Quality of Service.- 4 köer per port Köhantering: - Strikt.- Weighted Round Robin (WRR) Portbaserad Bandbreddskontroll: - Ingress: 8 Kbps.- Egress: 64 Kbps.Säkerhet: - D-Link Safeguard.- Trafiksegmentering.- Broadcast/Multicast/Unknown Unicast Storm Control.- DoS Attack Prevention.- SSL Management: - Web GUI-baserad (Stöder IPv4/IPv6).- Klientbaserat verktyg (D-Link Network Assistant Utility) MIB/RFC-standarder: - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP.- RFC826 ARP.- RFC1213 MIB II.- RFC1493 Bridage MIB.- RFC1907 SNMPv2 MIB. - Rfc1215 Mib Traps Konvention.- Rfc2233 Interface Group Mib.- Rfc2665 Ether-Like Mib.- Rfc4363 Ieee 802.1p Mib.- Zonedefense Mib.- Privat Mib.- Rfc951 Bootp Klient.- Rfc1542 Bootp/Dhcp Klient.- Rfc2236 Igmp Snooping. tradeinn Techinn
Varumärke
D-link
Färg
Black
Storlek
One Size
Leverans
7-9 working days
Modell
139281167

Kanske också: